Besoin d'aide ? Vous pouvez Consulter le Support ou


insertion medias ne fonctionne pas

  1. Bonjour

    impossible de joindre un média à un article, j'ai pourtant suivi le tutto du site wordpress, mais l'icone en haut n'ouvre pas la fenetre permettant de joindre le ou les fichiers.
    Merci pour vos réponses

    Cordialement

    L'adresse du blog concerné est fractalwaves.wordpress.com.

  2. impossible de joindre un média à un article

    Veuillez préciser de quel média vous parlez au juste (image, vidéo, musique, etc.)

    j'ai pourtant suivi le tutto du site wordpress

    Lequel? (http://)

  3. le fichier en question est une image
    j'arrive a insérer une image une fois sur 10
    je ne comprends pas ce qu'il faut faire pour que la manip fonctionne à chaque fois, bizarre....
    j'ai coché la case wordpress "doit corriger auto les balises XHTML"

    Merci pour votre dispo

  4. je viens de m'apercevoir qu'il faut que le https::/ apparaisse pour pouvoir insérer un média, vidéo ou photo. Mais comment faire apparaître cette sécurité?
    Merci pour votre réponse

    Cordialement

  5. Bonsoir,
    Pouvez-vous nous dire pour quel nom de blog vous posez la question ? Merci beaucoup.

  6. @filamots : On dirait que c'est http://fractalwaves.wordpress.com/ (le nom d'utilisateur était lié au blogue lorsque j'ai répondu à la question initialement)

    @fractalwaves : Voici comment activer la connexion HTTPS sur votre tableau de bord, rendez-vous à Utilisateurs > Paramètres personnels et cochez Toujours utiliser HTTPS... Pour en savoir plus : http://en.support.wordpress.com/https/#enabling-https

  7. Merci beaucoup airodyssey

  8. Bonjour airodyssey et fractalwaves.
    Lorsque je me suis connectée sur le forum, il n'y avait pas de lien lié à l'utilisateur d'où ma question.
    Bonne journée.

  9. Pourquoi ne puis ajouter un média vidéo depuis youtube sur mes articles comme je l'ai toujours fait...lorsque je fait mon choix j'inssère l' URL mais il n'y a rien qui parait pour "envoyer" donc impossible d'afficher.
    est ce que word aurai changer de méthode ???
    ..........................................................................

    Insérer un média depuis un autre site
    Image Audio, Vdéo, ou Autre Fichier

    URL * ..........................
    mais pas de message "envoyer.

  10. @claudem20 : En fait, cela fait longtemps que WordPress.com a changé la façon d'insérer des médias. Pour insérer un vidéo YouTube, suivez ces instructions :
    http://fr.forums.wordpress.com/topic/impossible-dajouter-des-videos-aujourdhui?replies=6
    Si vous éprouvez toujours des difficultés, merci de créer un nouveau sujet, car votre question ne concerne pas l'insertion d'images, mais de vidéos.

  11. Je me suis peut être mal exprimée

    ma dernière insertion ne date que depui 45 jours. donc je connais la procédure
    lorsque j'affiche l' URL de la vidéo ci dessous par exemple

    http://www.youtube.com/watch?v=M5J6ujx_T4I&feature=related

    ça fonctionne et lorsque je veux valider il n'y a rien ! il n'y a pas la rubrique suivante " insérer dans l'article"
    donc impossible d'insérer ma vidéo.
    quel est donc ce problème...SVP c'est important pour moi.

    bien cordialement

  12. @claudem20 : Merci de créer un nouveau sujet, car votre question ne concerne pas l'insertion d'images, mais de vidéos.

  13. Bonsoir, bonne nuit

    Comme vous l'a expliqué airodyssey, lorsque vous êtes sur le site Youtube de la vidéo, vous faites copier clic droit avec votre souris de l'adresse URL en haut de la page. Ensuite vous allez dans votre article.
    À l'endroit où vous souhaitez placer la vidéo vous faites clic droit coller
    Ensuite un texte éventuel.
    Vous faites publier colonne de droite en privé pour ne pas publier de suite en cochant la case public et publier.
    À ce moment là tout reste en l'état avec votre lien d'affiché et pas de vidéo. C'est normal.
    Vous allez au-dessus de votre article sur afficher l'article clic dessus et votre article s'affiche. Pas de danger, vous êtes en mode privé, personne ne voit ce que vous faites, sauf vous même, et seulement à cet instant vous verrez votre vidéo s'afficher. Parfois cela met un peu de temps. Chez moi sur mon blog, j'applique cette méthode depuis la nouvelle procédure et cela fonctionne.
    Si par hasard vous avez en cliquant sur la vidéo un message qui vous dit que le lien n'arrive pas à s'ouvrir ou un message approchant, suffit juste de réactualiser la page et la deuxième fois cela fonctionnera. J'ai ce souci sur le site de youtube aussi.

  14. Désolé Airodyssey j'ai oublié que vous aviez mis cette information. Que me proposez-vous ?

  15. @filamots : Ce n'est rien, on va laisser votre information dans le présent sujet.

    @claudem20 : Après avoir lu les explications de filamots, vous n'arrivez toujours pas à insérer un vidéo YouTube, j'aimerais bien que la discussion se poursuive dans un nouveau sujet (comme je l'ai mentionné). Merci!

  16. Bonjour,
    j'ai essayé la methode de filamots, qui n'est pas simple , je l'avoue...je n'arrive pas à insérer ma vidéo...lorsque je valide l'URL et le texte apparaissent, mais pas la vidéo...ça me désolerait vraiment de ne pouvoir y arriver.

    L'ancienne methode était simple ! pourquoi changer la procédure alors !!!

    vais je pouvoir y arriver un jour ? là est toute la question, venez à mon secours. SVP

  17. @claudem20 : Merci de créer un nouveau sujet, car votre question ne concerne pas l'insertion d'images, mais de vidéos.

Le sujet est fermé.

Ce sujet est fermé.

A propos de ce Sujet

Mots-clés