Besoin d'aide ? Vous pouvez Consulter le Support ou


Thème Structure

  1. Bonjour,

    J'ai installé sur mon blog le thème Structure mais sur la page d'accueil, il y a un grand vide... savez-vous comment y mettre une image ??
    Merci.

    J. Le Hénand

    L'adresse du blog concerné est lacourducollege.wordpress.com.

  2. J'ai lu et fait ce que l'article dit mais je voudrais quel soit autre part, voici ce que je veux :
    http://collegejules.olympe-network.com/montage.jpg

  3. En principe, si vous suivez les instructions de tassiopee (assigner la catégorie spéciale et une image à la une à l'article) vous devriez obtenir le résultat escompté.

    Malheureusement, je n'ai pas vu notre experte en Structure depuis quelque temps pour qu'elle puisse vous dire ce qui cloche...

  4. Si vous êtes à l'aise de lire en anglais, il y a aussi cet article intéressant :
    http://wpbtips.wordpress.com/2010/05/01/introduction-to-structure/

  5. Bonsoir airodyssey...
    pour répondre à votre demande d'hier, je viens ici mais le lien d'exemple de Jules ne donne plus rien et son blog est privé... donc je ne peux plus rien voir...
    Si c'etait le sujet courant de grosse zone grise vide, la réponse était bien dans votre lien. Vu le temps écoulé et sans être revenu demander de l'aide, Jules a dû se débrouiller... ou bien changer de thème.

  6. @tassiopee : Merci quand même d'avoir regardé :-)
    Au plaisir de vous reparler.

Le sujet est fermé.

Ce sujet est fermé.

A propos de ce Sujet

Mots-clés