3 adresses de blogs, mais je n'en veux qu'une, help!!!!

  • Auteur
    Articles
  • #46208

    Bonsoir à tous! J’espère que quelqu’un pourra m’aider!
    J’ai créé mon blog le 2 janvier (je découvre donc cet univers!).
    Au début, j’avais créé un blog gratuit, donc avec cette adresse: http://ludivineroses.wordpress.com… j’ai publié un article. Puis, le lendemain, j’ai décidé de choisir l’option premium afin d’avoir une adresse personnalisée, qui est donc désormais: http://ludivineroses.com
    Le souci est que maintenant je me retrouve avec 3 adresses de blogs:
    1) http://ludivineroses.wordpress.com
    2) http://ludivineroses.com
    3)http://ludivinerosesdotcom.wordpress.com

    La 3ème adresse je ne sais pas d’où elle sort!!!
    Je souhaiterais conserver uniquement cette adresse ci: http://ludivineroses.com
    Comment faire svp?
    J’ai peur de commettre une erreur et de perdre les articles que j’ai publiés jusqu’à aujourd’hui…c’est pour cela que je viens vers vous afin que vous puissiez m’aider! Si vous pouvez me dire toutes les manipulations à faire, ce serait top ;-)

    Merci pour votre aide.

    Ludivine

    L'adresse du blog concerné est ludivineroses.com.

    #46308

    airodyssey
    Modérateur

    Bonjour. L’adresse http://ludivineroses.com/ fonctionne normalement.

    À titre d’information, même les adresses .com sont toujours liées à une adresse de type .wordpress.com. Cette dernière est automatiquement remplacée par la bonne adresse. Voyez par vous-même : http://ludivinerosesdotcom1.wordpress.com/ réachemine automatiquement vers http://ludivineroses.com/

    Donc, n’éliminez pas ludivinerosesdotcom1.wordpress.com. (Si vous le faites, vous allez supprimer du même coup ludivineroses.com.)

    Par contre, si vous le désirez, vous pouvez rendre les deux autres adresses privées et inaccessibles. Voici leurs tableaux de bord :
    http://ludivineroses.wordpress.com/wp-admin/
    http://ludivineroses.wordpressdotcom.com/wp-admin/

    Puis vous allez dans Réglages > Lecture et sous Vie privée, vous indiquez que vous voulez que le site ne soit accessible qu’aux personnes de votre choix.

    Je vous déconseille de supprimer ces adresses (Outils > Supprimer le site), car la manoeuvre est irréversible, même si vous faites une erreur.

    #46313

    Bonjour,
    Merci pour votre message!
    Par contre, pour ne pas faire d’erreur, lorsque vous dites : »Puis vous allez dans Réglages > Lecture et sous Vie privée, vous indiquez que vous voulez que le site ne soit accessible qu’aux personnes de votre choix. », j’ai fait ce que vous m’avez dit, mais lorsque je vais dans « réglages », puis « lecture », je n’ai pas « vie privée »…mais « visibilité du site » et  » Je voudrais un site privé, uniquement accessible aux utilisateurs de mon choix »…Est-ce bien cela dont vous parlez? C’est ca que je dois cocher pour rendre ces sites invisibles sur Google? Merci

    #46315

    airodyssey
    Modérateur

    Soit « Je voudrais un site privé », soit la 2e option où vous demandez aux moteurs de recherche de ne pas indexer votre site.

    #46321

    J’ai demandé aux moteurs de recherche de ne pas indexer mon site!
    Merci beaucoup pour votre aide, c’est très gentil!!
    Je n’hésiterai pas à revenir vers vous pour d’autres questions!!
    C’est ça d’être débutante!
    Bonne journée à vous!

    #46412

    caprine321
    Membre

    Bonjour.toujours les mêmes anomalies sur mon blog wordpress.com..le flux est RSS Flux inconnu
    Une erreur est survenue ; le flux est probablement indisponible. essayer plus tard ça fait 15jours que j’essaie..des images de Flirck apparaissent et disparaissent..c’est l’enfer aidez moi:(
    merci par avance:)
    Marguerite
    caprine321
    ps:pourquoi j’ai deux blogs? Un est assez..

    #46416

    airodyssey
    Modérateur

    @caprine321 : Ouvrez DEUX nouveaux sujets SVP.
    Un pour le problème de flux RSS
    https://fr.forums.wordpress.com/?new=1
    Un autre pour le problème des deux adresses.
    https://fr.forums.wordpress.com/?new=1

Le sujet ‘3 adresses de blogs, mais je n'en veux qu'une, help!!!!’ est fermé aux nouvelles réponses.