[WP.org] La page Widgets ne fonctionne plus…

  • Auteur
    Articles
  • #67676

    slyraider
    Membre

    Bonsoir,

    Je viens vous demander de l’aide aujourd’hui car depuis quelques jours, je ne parviens plus à modifier mes widgets. J’utilise des dizaines et des dizaines de menus sur les côtés de mon site et je sélectionne les pages sur lesquelles je les affiche depuis une liste complète de mes pages qui s’affiche dans chacun des widgets… seulement, cette liste n’apparaît plus.

    [URL=http://nsa38.casimages.com/img/2017/04/20/170420093317864474.png][IMG]http://nsa38.casimages.com/img/2017/04/20/mini_170420093317864474.png[/IMG][/url] [URL=http://nsa37.casimages.com/img/2017/04/20/170420093318139793.png][IMG]http://nsa37.casimages.com/img/2017/04/20/mini_170420093318139793.png[/IMG][/url]

    Est-ce dû à une mise à jour récente de WordPress ? Je ne sais pas.

    Si quelqu’un sait comment résoudre cela, ça m’arrangerait grandement.

    Merci d’avance,

    SlyRaider

    L'adresse du blog concerné est tombraidercie.com.

    #67800

    supportbot
    Membre

    Le blog que vous avez indiqué, tombraidercie.com, ne semble pas être hébergé par WordPress.com.

    Vous êtes sur le forum de soutien pour sites hébergés par WordPress.com. Si votre question porte sur un blog WordPress auto-hébergé, veuillez vous adresser aux forums WordPress.org pour obtenir de l’aide.

    Pour en savoir plus sur la différence entre WordPress.com et WordPress.org, veuillez consulter cet article.

    Ceci est un message automatisé.

The topic ‘[WP.org] La page Widgets ne fonctionne plus…’ is closed to new replies.