Problème de chargement média

  • Auteur
    Articles
  • #86835

    mtsregine
    Membre

    Bonjour,
    Cela fait quelques semaines que je reçois « Erreur HTTP » lorsque je transfère des photos, j’ai tenté plusieurs choses: réduction des photos, utilisation des différentes possibilités de transfert mais c’est toujours pareil. Merci de m’aider à résoudre ce soucis.

    L'adresse du blog concerné est campingcarnet.wordpress.com.

    #86839

    brindille33
    Modérateur

    Bonjour,
    Pouvez-vous me dire ce qu’il y a d’écrit après « erreur http » ?
    Je lis que vous êtes passée en plan « Personal » ce qui ne devrait nullement impacter sur le téléchargement bien au contraire. Ce plan offre encore davantage de place en Go.
    Pouvez-vous me donner l’adresse de votre site en plan personal ? Merci d’avance pour la réponse aux deux questions.
    Bon dimanche.

    #86867

    mtsregine
    Membre

    Bonjour,
    Effectivement, je trouvais que j’arrivais à la limite des Go et je pensais que le souci venait de là mais ça n’a rien changé.
    Il n’y a rien après « Erreur http ».
    Je viens de faire plusieurs tests:
    une photo est passée puis j’ai tenté 3 et message erreur.
    J’ai essayé à nouveau: une qui est passée puis deux et une seule est passée, pour la seconde, voici le message reçu « Impossible de charger 1 fichier, car une erreur s’est produite pendant l’opération. »
    Voici l’adresse: https://campingcarnet.wordpress.com/wp-admin/index.php
    Merci beaucoup

    #86871

    brindille33
    Modérateur

    Bonjour,
    Merci pour votre réponse. Pour l’adresse du plan personal, il devrait se terminer par .com ou .net ou autre chose et ceci sans le mot wordpress.
    Je vais demander l’aide du personnel de chez WordPress en mettant le tag modlook. Je ne puis pas aller voir en tant qu’utilisatrice ce qui se passe dans votre compte.
    Un peu de patience et bonne journée.

    #86872

    Bonjour,

    Il est possible que votre navigateur soit surchargé, avez-vous essayé de vider votre cache ?

Le sujet ‘Problème de chargement média’ est fermé aux nouvelles réponses.